Uploaded image for project: 'CloverDX'
  1. CloverDX
  2. CLO-13310

Rename worker.portPool to worker.portRange

    XMLWordPrintable

    Details

    • Story Points:
      1
    • QA Testing:
      UNDECIDED

      Description

      • new property name worker.portRange
      • drop support for the old property

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                musilj Jiri Musil
                Reporter:
                krivanekm Milan Krivanek
              • Votes:
                0 Vote for this issue
                Watchers:
                5 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: